Posts by Skyppachi

    Also mein Mustang ist Software-technisch denke ich auf nem guten Stand. 6.5.0 plus Radio und Frunk Update.


    Diese Woche hatte ich Mo das Problem, dass mein Navi nicht online war und somit das navigieren zu den Ladesäulen echt schwierig war.

    Dienstag war wieder alles gut.

    Heute habe ich festgestellt, dass der Autobahn-Pilot einen deutlich besseren Job macht. Normalerweise ist der Abstandtempomat langsam auf das vorhergehende Auto aufgeschlossen und hat dann gebremst. Spätestens nach 3 sek musste man das Weiterfahren durch Knopfdruck bestätigen, da das Auto sonst stehen blieb.

    Das hat sich in den letzten Tagen geändert. Mein Pferdchen ist heute jederzeit hinter dem anderen hinterhergaloppiert, ohne das ich was bestätigen musste und unabhängig wie lange wir standen. Für Langstrecken Fahrer echt ein Fortschritt !!!

    Hattet ihr schon mal die Meldung?


    "Ford wird so bald wie möglich ein neues Update zur Verfügung stellen."

    bei mir will er seit 4 Wochen das Vorkonditionierungs-Update nicht runterziehen. da sieht es ähnlich aus. Bisher habe ich aber immer alles bekommen, was ich bekommen sollte.

    Ich musste meinen noch nie auf L schalten und habe bisher jede Waschstraße ohne Probleme überstanden 😂

    ich bin mir nicht sicher, kann es aktuell auch nicht ausprobieren, aber ich glaube man musst auch die Bremse dabei treten, damit man durch die Waschanlage gezogen werden kann. Welche Sensoren oder auch Sicherheitsprogramme dann nicht laufen, weiß ich leider auch nicht...

    sorry, aber dem BC traue ich schon lange nicht mehr.


    Da werden km oder Zeiten angezeigt, die man nie gefahren ist und seit dem ersten 6er Update steht der BC 2 eh auf komplett "0"

    habe mich auch noch nie selbst zitiert... lustig


    kleines Rechenexempel:

    ich habe heute mal zu Hause geladen von 63 % auf 100% und hatte einen Verbrauch von 43,5 kWh.

    Nimmt man jetzt großzügige 10 % Ladeverlust und rundet das Ganze, kann man sagen, dass ca. 39 kWh in das Auto gingen.


    Nun klassischer Dreisatz: 37 % entspricht 39 kWh, bei 100 % habe ich dann also rein rechnerisch 105 kW Akku Inhalt. Das ist doch eine gute Entwicklung nach 150 kkm, oder habe ich einen Rechenfehler?

    Mein Mach-E AWD mit großem Akku (MY22) ist auch in dem besagten Zeitraum gebaut und ich habe auch vor einiger Zeit das Schreiben von Ford erhalten. Allerdings läuft er seit 18tkm diesbezüglich problemlos. Die Werkstatt bietet mir an, die Schütze vorab zu wechseln aufgrund des Rückrufes 23S56. Die Werkstatt sagt, sie brauche nur ca. 4-5 Wochen Vorlaufzeit die Schütze zu organisieren wegen der schlechten Verfügbarkeit.


    Würdet Ihr das vorab machen lassen?


    Grüße

    ich würde es auf alle Fälle machen. Bevor man mal liegen bleibt, ist es besser die Schütze getauscht zu haben.

    sorry, aber dem BC traue ich schon lange nicht mehr.


    Da werden km oder Zeiten angezeigt, die man nie gefahren ist und seit dem ersten 6er Update steht der BC 2 eh auf komplett "0"

    Habe gerade zum ersten Mal erlebt, dass ein Update (hier: 6.5) angekündigt wird und man es auch gleich installieren kann. So erfährt man, was passiert.

    das nächste ist eins für das Heizmodul, das wird auch angekündigt.

    Das danach mit der Vorkonditionierung kommt wieder automatisch.

    Heute kam Prio-Update 24-PU0102-CHG-SUFX

    In der Liste von Rob gibt es das nicht. Ist für das Vorheizen des Akkus. Dachte, dass geht schon lange.

    kam bei mir auch an, aber noch nicht vollständig


    Ich war auch in der Annahme, dass die Vorkonditionierung schon drin war. Na mal schauen, wie sich das ausgeht...

    Hast schon mal den SoH ausgelesen ? Wäre interessant was sich nach ca. 150.000km abspielt, denn bis 160.000km garantiert Ford ja die 70% oder waren es 80% SoH.


    Ladeprofilverhältnis → AC/DC ?

    habe ich noch nicht. Ist ein Firmenwagen und da will ich keinen Dongle benutzen (habe auch keinen), aber muss in 2 Monaten zum ersten Service und erhoffe mir da Klarheit.


    ich schätze 15% AC, 85 % DC

    ich habe meinen MME jetzt knapp 22 Monate und habe die 150.000 km erreicht.


    Ich teile Deine Einschätzung, muss aber noch die Ladegeschwindigkeit hinzufügen als Manko. Gucke immer neidisch auf die Ladesäulen links und recht und würde mir da echt mehr wünschen...

    Die ersten zwei Jahre sind um, heute meinen Mach E, RWD SR zum ersten Service abgegeben. Fahrzeug morgens um 08.00 Uhr gebracht und um 17.00 Uhr wieder abgeholt. Für den Zeitraum hatte ich einen anderen Mach E als Ersatzfahrzeug, ohne Mehrkosten. Insgesamt habe ich 327 Euro gezahlt inkl. Steuer. Zusätzlich hatte ich noch ein Zertifikat über den Zusatnd der Batterie bekommen, Kapazität der Hochvoltbatterie 99 %.

    Könnte schlechter sein, bzw. bin mit meinem Fahrzeug zufrieden.

    Und wieviel km hast du runter?

    Falls es Euch weiterhilft:


    Ich bin Viel- und Langstreckenfahrer. Aktueller Tachostand ca. 131000 km nach gut 20 monaten.


    Bei den Wetterbedingungen ist es schwer den Akku auf Temp zu bringen. Nur durch Fahren (auf der BAB ca 140 km/h) braucht man ca. 500 - 600 km, um den Akku so warm zu bekommen, damit die Ladegeschwindigkeit akzeptabel ist.

    Gefühlt würde ich behaupten, dass die Vorkonditionierung funktioniert, denn wenn ich mit kaltem Akku losfahre und die vorgeschlagene Lademöglichkeit nutze, dann bekomme ich ordentliche Leistungsdaten (immer noch kein Vergleich zum Sommer, aber zumindest erreicht er mal die 150 kw). Wenn ich früher laden fahre und eine beliebige Station nehme, ist die Geschwindigkeit deutlich geringer.


    Dies ist aber generell unabhängig vom Anbieter. Das selbe Ergebnis hat man bei EnBw


    Leider schlägt das Ford Navi mir zu selten eine Ionity-Ladesäule vor, so dass ich sie immer händisch suchen muss. Ich finde gerade bei Ionity die Ladewerte besser, als bei anderen Anbietern.


    Weiß jemand wie man die Karte bei Ionity auf der homepage aktivieren kann, damit man die Ladepunkte von Ionity wieder sieht?