Letzte Aktivitäten

  • Knuddel1987

    Like (Beitrag)
    Manolo
    Bin jetzt zuhause und lade an der Wallbox, die ich gestern auf Stufe 3 (Heidelberger), 8,28 kWh/ dreiphasig, heruntergeregelt habe.
    App zeigt keinen Ladevorgang an.
    Lüfter schreien, Kabel lauwarm.
    Bei Dir zuhause hat er 5 % geladen von 31 % auf…
  • Knuddel1987

    Like (Beitrag)
    (Zitat von 50Wendy)

    Dann hat dein Pony bei mir richtig geladen.
    Solltest mal den Ladezustand an deiner Heidelberg beobachten. Bei 8,28 kWh sollten pro Stunde etwa 10-12% Akkukapazität geladen werden. Wird aber immer weniger je voller der Akku ist.
  • Macky

    Hat eine Antwort im Thema Ladeort hinzufügen verfasst.
    Beitrag
    Einen neuen Ladeort kannst Du nur eingeben, bzw. dessen Definition ändern, nachdem Du an diesem Ort einmal geladen hast
  • 50Wendy

    Beitrag
    und nach Ablauf des 1. Jahres erhält man ein Angebot.
    Wie das preislich aussieht, weiß man noch nicht.
  • chj501

    Hat eine Antwort im Thema Ladeort hinzufügen verfasst.
    Beitrag
    Man sollte auf Grund von Brandgefahr kein Verlängerungskabel benutzen.
    Des Weiteren muss man den Strecker in den Ladeziegel fest rein drücken.
  • 39x

    Hat eine Antwort im Thema Ladeort hinzufügen verfasst.
    Beitrag
    Thema wird zurück gezogen. Irgendwie will der Ladeziegel nicht. Vielleicht ist das Verlängerungskabel zu lang
  • 50Wendy

    Hat eine Antwort im Thema Laute Lüftungsgeräusche beim Laden verfasst.
    Beitrag
    ist ein fest angeschlossenes Kabel
  • 50Wendy

    Like (Beitrag)
    (Zitat von Manolo)

    Ich seh schon! Da fehlt mein Nordbadisches schwarzes Pony.:thumbup:
  • 50Wendy

    Like (Beitrag)
    Hier noch ein Foto vom Handy meiner Frau.

  • 50Wendy

    Like (Beitrag)
    Super Sache !!!

    Ich biete auch gerne Info-Austausch (pers.) im Raum Löningen in der Zeit von Do. - So. an inkl. PV-Lademöglichkeit bis 11 KW und wie ich das umgesetzt habe.
  • mlapp

    Hat eine Antwort im Thema Laute Lüftungsgeräusche beim Laden verfasst.
    Beitrag
    (Zitat von 50Wendy)

    Meine Kabel werden bei auch bei 16A Ladungen nicht warm. Auch nicht lauwarm.
    Ist das Kabel an deiner Wallbox verbaut oder nutzt du ein steckbares Kabel?
    Hättest du das Kabel bei deinem heutigen Ladeversuch bei Manolo mit? Konntest du…
  • 50Wendy

    Like (Beitrag)
    Das war mal sowas von spontan...



    Nachdem sich Wendy50 kurzfristig zum Ladetest angekündigt hatte, konnte auch SvenR dazustossen und wir durften eine kleine Ponyparade in Karlsdorf-Neuthard vorführen.
    War ein sehr schönes Treffen mit tollem…
  • chj501

    Hat eine Antwort im Thema BAFA für First Edition (geleast) verfasst.
    Beitrag
    Habe zwar keine first Edition, habe aber bei meinem Händler die Rechnung 4 mal nachbessern lassen, bis es stimmte.

    Unabhängig vom leasing Vertrag muss der Händler doch eine ordentliche Rechnung ausstellen, würde ich meinen.

    Hierauf muss der Mach - E…
  • 50Wendy

    Like (Beitrag)
    (Zitat von 50Wendy)

    Dann hat dein Pony bei mir richtig geladen.
    Solltest mal den Ladezustand an deiner Heidelberg beobachten. Bei 8,28 kWh sollten pro Stunde etwa 10-12% Akkukapazität geladen werden. Wird aber immer weniger je voller der Akku ist.
  • 50Wendy

    Hat eine Antwort im Thema Tronity verfasst.
    Beitrag
    Ford Pass hinterlegt nicht alle Ladungen, z.B. Lidl oder Ikea, werden da nicht erfasst und auch nicht an Tronity weitergeben. So kommt es zu dem verfälschten Verbrauch. Bei mir sind es unglaubliche 11 kWh
  • Manolo

    Hat eine Antwort im Thema Laute Lüftungsgeräusche beim Laden verfasst.
    Beitrag
    (Zitat von 50Wendy)

    Dann hat dein Pony bei mir richtig geladen.
    Solltest mal den Ladezustand an deiner Heidelberg beobachten. Bei 8,28 kWh sollten pro Stunde etwa 10-12% Akkukapazität geladen werden. Wird aber immer weniger je voller der Akku ist.
  • 50Wendy

    Hat eine Antwort im Thema Probefahrt Mustang Mach E verfasst.
    Beitrag
    ihr müßt mal ein starwhite in Life sehen, dann wisst ihr was die richtige ist 😀
  • MMEphistoV

    Hat eine Antwort im Thema WLAN Verbindung im Heimnetzwerk bei geparktem Pony verfasst.
    Beitrag
    (Zitat von Usa111)

    Usa111 ist mir gerade auch das erstemal passiert. Musste mit dem Schlüßel abschließen. Komisch
  • 39x

    Hat eine Antwort im Thema Ladeort hinzufügen verfasst.
    Beitrag
    Oder auch: was muss ich machen das er das Lasen anfängt? Stecker steckt, Meldung Ladevorgang pausiert.
  • 50Wendy

    Hat eine Antwort im Thema Laute Lüftungsgeräusche beim Laden verfasst.
    Beitrag
    Manolo
    Bin jetzt zuhause und lade an der Wallbox, die ich gestern auf Stufe 3 (Heidelberger), 8,28 kWh/ dreiphasig, heruntergeregelt habe.
    App zeigt keinen Ladevorgang an.
    Lüfter schreien, Kabel lauwarm.
    Bei Dir zuhause hat er 5 % geladen von 31 % auf…