Posts by RS_Tobi

    Hallo.


    So. Also ganz alleine bin ich ja dann nicht.

    Habe es leider noch nicht geschafft zum FFH zu kommen. Das mit dem umschalten auf Handy Lautsprecher hat bei mir nicht geklappt.


    Hat jemand mehr Infos?


    Mfg

    Meiler Tobias

    Hallo.

    Das mit den umschalten Versuche ich mal.

    Ist total nervig, aber dann liegt das Problem wohl im Dunstkreis von Android.

    Puh, falls ich das nachstellen kann, kann ich mir den Weg zum FFH wohl sparen...


    Danke und ich teste...


    Tobi

    Haben wir bei unseren kratzen vielleicht Gemeinsamkeiten?

    Meiner wurde ca 04/2021 gebaut.

    November 2021 ausgeliefert.

    MachE AWD

    ExtendedRange

    Techpaket 1+2


    Ford Power Up 6.4.0 wurde soeben installiert.

    Kratzen ist immer noch da.


    Ist es bei dir nur ein leichtes kratzen was sich anhört wie ein defekter Lautsprecher, und du kannst noch was verstehen oder ist es so, das alles was dein Gesprächspartner sagt nur in raus hen/kratzen und verzerrt bei dir ankommt.


    Ich hatte auch schon einen defekten Front Lautsprecher. Das hat man aber auch beim normalen Radio hören gemerkt. Insbesondere bei Nachrichtensprecher mit tiefer Stimme.


    Also ich kann gar nichts von meinen Gegenüber verstehen, so schlimm ist es bei mir.


    Tobi

    Hallo.


    Ich habe das knarzen auch!

    Ich kann eigentlich gar nicht telefonieren über das Auto.


    Ich habe das aber schon seit einigen Wochen, ich vermute mit irgendeinem Update aus Januar oder Ende Dezember.


    Bei mir ist es, wenn mein Smartphone mit Android Auto verbunden ist. Die ganz normale Bluetooth Freisprecheinrichtung habe ich noch nicht getestet.


    Ich schaue auch schon seit einiger Zeit hier im Forum nach genau solchen Einträgen.

    Mich wundert es aber dass wir hier so wenig User mit diesem Problem sind.


    Ich habe auch schon einiges versucht, es hilft nichts die Geräte zu löschen und neu einzubinden.


    Gerade vor fünf Minuten hat mir mein Fahrzeug aber gesagt dass wieder ein Update zur Verfügung steht und das wird gerade jetzt in diesem Moment installiert jedoch vermute ich dass es dann wieder genauso ist wie vorher.


    Tobi

    Hallo Leute.


    Ich versuche es jetzt mal hier...


    Vielleicht ergibt sich etwas...


    Habe folgendes Problem, Thule hat Lieferschwierigkeiten und ich suche jemanden, der mindestens die Thule 145284 Klammern

    verkauft, ausleiht oder weiß, wer diese wirklich auf Lager hat.

    Ich Versuche mein Glück direkt am Montag nochmal bei Ford, aber mir wurde gesagt, dass Thule eben Lieferschwierigkeiten habe und die Ware erst in der 2. September Woche geliefert werden könnte.


    Vor 2,5 Wochen haben wir spontan gebucht und vor genau 2 Wochen habe ich für Klammern bestellt, welche überall als LAGERND gekennzeichnet waren. Leider ist dem wohl nicht so.


    Aber in 2 Wochen soll es Richtung Italien gehen...


    Kann mir jemand hier helfen oder weiß jemand etwas?


    Danke und Grüße


    Tobi

    Ich habe alles was es damals im Konfigurator gab außer Panoramadach...


    ^^


    Okay, dann muss es bei mir wohl ein Defekt sein und ich werde die sprechanlage noch mal mit einem anderen Handy testen ob es dort genauso schlecht ist.


    Aber falls jemand noch mal solche Probleme hat darf es sich hier gerne melden.


    Grüße und danke


    Tobi



    Für mich hört sich deine Beschreibung so an, als würdest du immer im Sprachmodus Musik hören.
    Hörst du über DAB oder auch über Handy? und Falls über Handy, dann über AndroidAuto oder über BT?

    ach ja...


    Wie ich oben in meinem ersten Post schon geschrieben habe ist dieses komische Verhalten immer zu hören, sei es eine Warnmeldung von dem Auto, oder ein tastendruck auf dem Touch Display...

    Bluetooth Verbindung zu sync oder Bluetooth Verbindung über Android Auto, kabelverbindung vom Handy zum Auto, DAB radio immer

    Hallo.


    So, jetzt werden wir hier mal wieder sachlich und werfen nicht mit Sticheleien herum...


    Ja. Es ist der mittlere Midrange LS.

    Und ja, beim Surround kommt nun mal ein breites Frequenzband aus der Mitte, der sogenannten "Bühne".


    Die Hochtöner helfen hierbei auch mit, aber trotzdem möchte man dass die Musik von vorne kommt und nicht von der Seite wie es im Stereo Modus ist.


    Ich fand die Antwort mit dem herumspielen in den Einstellungen zwar nicht Ziel führend, habe es aber trotzdem versucht.

    Denn dieses Geräusch/Ton, welches ich hier höre könnte ich folgendermaßen vergleichen...

    Jetzt setzt euch mal 20/25 Jahre zurück und ihr habt einen Computer oder Laptop mit eingebauten zwei oder fünf Watt Lautsprechern...


    Diese dreht ihr jetzt vollgas auf und der Lautsprecher ist damit überfordert und übersteuert bzw fängt zu kratzen/dröhnen an.


    So hört es sich bei mir an wenn ich Nachrichten auf DAB radio oder Podcast höre wenn es ein neueres Lied ist welches nicht in Stereo aufgenommen wurde, dann kann ich es hier auch hören.

    Alte Lieder, z.b aus den 80er oder 90er Jahren welche in Stereo aufgenommen sind habe ich fast keine Probleme, da sehr wenig bis gar nichts von vorne kommt.


    Ich habe auch den Modus von Surround Sound auf Stereo in meinen Einstellungen geändert, das Resultat war dass es sich etwas anders anhört aber der Effekt immer noch zu hören ist.


    Und, um noch mal auf das herumspielen in dem Einstellungen zurückzukommen bei einem Auto das nach 2000 produziert wurde hatte ich bisher nie wieder Probleme dass ich es in irgendeiner Weise geschafft hätte die Lautsprecher mit dem Radio oder des Verstärkers zum Übersteuern zu bringen.


    Denn, dass dies nicht passiert ist einfach die Aufgabe der Autohersteller bzw wenn sie sich schon extern Hilfe Einkaufen von Bang und Olufsen, Yamaha, Rockford Fosgate, Bose, Harman Kardon usw... Dann ist das deren Aufgabe, dass so etwas nicht passiert oder der User es überhaupt

    Zustande bringen kann.


    Also ich gehe hier von einem Defekt aus,

    Und würde gerne wissen ob es von euch noch irgendjemand hat.


    Ich bin jetzt morgen beim Ford Händler und wir checken mal ob die Software richtig installiert bzw alle steuergeräte auf aktuellen Stand geupdatet sind.


    Tobi

    Hallo,


    bisher war ich immer der passive "mitleser" aber seit kurzem habe ich Probleme mit meinen MME.

    Falls ich hier falsch Poste, bitte schiebt mich ins richtige Thema.


    Das die Qualität beim telefonieren über Bluetooth, Android Auto oder USB-KAbel miserabel ist beim anderen Teilnehmer,

    damit habe ich mich bereits abgefunden.

    Das mich mein Anrufer versteht, muss ich leise reden, wenn ich etwas lauter spreche, dann hört meiner Telefonteilnehmer nur noch

    gerausche und gekratze...

    Kennt Ihr das auch? Vielleicht liegt es auch an meinen Handy... keine Ahung. HAbe ein Sony Xperia 1 II (alles aktuell)


    Nun habe ich aber ein viel größeres Problem. Ich habe es seit ich in den letzten Wochen die ganzen Updates zum Alexa Builtin bekommen habe.

    Mit diesem Update hat sich auch mein Android Auto visuell verändert und mein SYNC auch grundlegend.


    Aktuell habe ich das Power-Up 3.5.4 vor ein paar Tagen erhalten.


    Jedoch ist das Problem auch seit diesem Update immer noch vorhanden.

    Es äusert sich wie folgt....


    Mein Center LS vorne in der Mitte des Armaturenbrettes hat eine absolut MIESE Klangqualität.

    Wenn ich Musik höre, und der Sänger "singt", höre ich ein leichtes kratzen in seiner Stimme.

    Wenn dann der Radiosprecher einsetzt, muss ich schon besser hinhören um diesen zu verstehen, da auch wieder alles verzerrt, rauschend, einfach komisch klingt.

    Was absolut nicht geht, Podcasts anzuhören... da kann ich mich oft nicht so konzentrieren, dass ich etwas verstehe.


    Die restlichen LS sind alle normal.


    Es ist mit Bluetooth, auch mit USB Kabel, auch mit Android Auto, ebenso DAB oder Tasten- bzw. Warntöne.

    Somit kann ich ausschließen, dass es an der Verbindung oder am Einspeisegerät liegt.


    Hat jemand sowas schon gehabt?


    mfg

    Tobi

    HI,


    Habe hier mal ein paar screenshots gemacht.

    und zum Thema Preis... ja die 3250€ und die Differenz des TP1 mit 2500€ sind 750€

    Das hab ich nicht überrissen!

    Aber trotzdem ist es Irreführend...

    Hier steht die Serienaustattung des AWD



    Und hier nochmal bei der Auswahl...



    und hier das TP2

    mit deren ganzen Features



    Für mich als Neuling absolut irreführen. aber gut, 750€ is für das Dach.


    Danke

    Tobi

    Hast du es beim Mach-E schon mal getestet? Ich empfinde das Glasdach als überhaupt nicht störend.

    Hallo,

    bin bin schon drin gesessen, aber in der Halle, also nicht aussagekräftig.


    Meine Frau hat nicht das "lichtproblem" sonder die Tatsache, dass sie sieht dass über Ihren Kopf etwas vorbei huscht...


    Ich weis auch nicht wie es mit Sonne und Kindern (Kleinkindern) ist, denke aus meiner Erfahrung es ist

    zu Hell für die Kinder dort richtig im Auto auch mal schlafen zu können.


    Und ja, mich hat das Glasdach als Fahrer auch nicht sonderlich gestört, aber finde ich bescheuert dafür

    3000€ hinzulegen, wenn "wie oben geschrieben" das andere schon serie ist.


    Deshalb fragte ich ja auch ob es noch etwas anderes gibt im TP2 was nicht auf der HP im Konfigurator steht.


    grüße!

    Tobi

    außer dem Glasdach hast du in TP 2 noch die Premium Polsterung mit roten Ziernähten, die elektrische 8 Fach Sitzverstellung mit Memory Funktion, Außenspiegel elektrisch anklappbar mit Pony Projektion auf den Boden.

    HI! und danke für deine Antwort,

    genau das habe ich auch gelesen, ABER


    die Polster (wohl alcantara immitat) mit roten Ziernähten und Memoryfunktion hat die AWD ja schon in BASIS

    Ebenso die el. Spiegel mit Projektion ..


    das steht doch in Übersicht im Konfigurator... gleich erste Seite.

    Und wenn ich den AWD wähle und dann zum Interieur wechsle, dann kommt dort Sensico dingens polster "Serienmäßig" .


    Wenn ich dann TP2 anklicke steht dort

    -Panoramadach

    -Sensico polster

    -anklappbare Spiegel mit Projektion...


    also ich kaufe mir das Galsdach für über 3000€?


    Und die anderen Sachen welche schon SERIE sind werden mir dann nochmal verkauft?

    d.h. ich bekomme eine zweite Sitzausstattung und einen zweiten Satz Aussenspiegel extra mit dazu?


    :)

    Hey Leute,


    grüße an ALLE.


    Ich bin neu hier und verfolge den Mach-E eigentlich schon seit um dieses Fahrzeug Gerüchte gemacht wurden,

    Primär nicht weil Mustang drauf steht, sondern da ich seit meinen Führerschein habe nur Ford gefahren bin. (Andere Hersteller fahre ich immer wenn ich Geschäftlich mit dem Leihwagen unterwegs bin.)


    Mich hat eher der ERSTE REIN ELEKTRISCHE FORD interessiert, und da Ford bekanntlich der STATE OF THE ART Technik immer etwas hinterher gehingt ist die letzen Jahrzehnte, hat es mich immer interessiert.


    Ich habe meinen Chef nun soweit, dass er mir für Privat und Geschäftlich (dann fahre ich keine Leihwagen mehr) nun einen MME bekomme.


    Nun habe ich ein PROBLEM, hoffe Ihr könnt mir helfen.


    Eigentlich bin ich ein Reichweiten-Junkie, somit wollte ich den RWD-ExtendedVersion

    und diesen dann mit TP2.


    Jetzt habe ich ein Problem...

    Des Blöde Glasdach.... man kann es nicht abdecken wie z.B. im Kuga und man kann es nicht abbestellen.

    Ebenso ärgert mich dass man die MATRIXSCHEINWERFER nur im AWD bekommt.

    (gibt es dafür einen TECHNISCHEN Grund?


    Somit ist meine aktuelle Auswahl auf den AWD EV mit TP1 gefallen.


    Nun habe ich mir mal beide direkt angesehen, kann es sein, dass ich die

    Version AWD und TP1 sind von der AWD TP2 nur durch die El. Sitze mit Memory Funktion und das Panoramadach (welches ich nicht haben will) unterscheiden?


    Oder gibt es noch versteckte Details?


    Denn ich zahl doch nocht über 3000€ für el. Sitze... und ein Glasdach, welches ich nicht abdunkleln kann, denn da wird meine Frau verrückt, wenn da immer was über ihren Kopf vorbei schwirrt.


    Danke für Eure Antworten!


    Grüße Tobi