Posts by pStoehr

    Also, mal etwas ausgeholt.

    Die in dem Akku gespeicherte Energie wird beim MME, so wie wohl bei praktisch allen E-Autos, natürlich nicht gemessen. Vielmehr wird auf Grund der Leerlaufspannung „erraten“ wieviel Energie gespeichert ist. Hier gilt der Zusammenhang „je höher die Leerlaufspannung des Akkus umso höher die gespeicherte Energie“.

    Wenn man den MME jetzt bei warmen Temperaturen lang genug draußen stehen hat erwärmt sich auch der Akku entsprechend. Und da kommt ein anderer Effekt zum tragen. Bei gleicher Ladung im Akku steigt die Leerlaufspannung des Akkus.

    Der erste und der zweite Effekt zusammen führen dazu, dass die Reichweite bei einem warmen Akku höher aussieht als bei einem kalten.

    In der Realität ist das tatsächlich auch so, dass merken wir alle im Vergleich Sommer <-> Winter.


    Ich weiß jetzt natürlich nicht wie das Wetter bei Dennis war. Hier in Bamberg waren es am Samstag weit über 30°C und am Sonntag in der Früh so um die 14°C.

    Das ist eine Temperaturdifferenz von rund 20°C. Das schwarze Auto hat sich in der Sonne bestimmt noch etwas stärker aufgeheizt und dadurch den Akku bestimmt nicht gekühlt.

    Außerdem erwärmt sich der Akku beim Laden immer, auch wenn das Akku dabei gekühlt wird.


    Für mich erscheinen die 3% durchaus realistisch, sie lassen sich zumindest größtenteils auf die Temperaturunterschiede zurückführen.

    Den ganzen Effekt bemerke ich als Modellflieger bei meinen LiPo-Akkus noch viel stärker, sobald es kühler wird werden die Akkus vorgewärmt und bringen so mehr Leistung.


    Wenn ich mal die Zeit hab messe ich einen LiPo-Akku mal bei Raumtemperatur, dann kommt er in den Kühlschrank und ich messe dann nochmal. Die Bilder kann ich hier dann gerne posten.

    Hi Leute,


    kann es sein dass 6.8.0 die Navigationsanzeige im Display hinter dem Lenkrad „verschlimmbessert“ hat?

    Früher waren die Ankündigungen immer sichtbar, jetzt erscheinen sie erst „kurz vor der Kursänderung“.


    Verstehen muss ich dass jetzt wohl nicht

    Peter

    Alles was Spaß macht, starkes Beschleunigen und Autobahntempi bis zum abregeln oder Schildkrötensymbol und so fahre ich dann auch die Autobahnkurven. Das Einzige was mich dann wieder zu einem Durchschnittsverbrauch von 20 kWh/100 über Alles bringt ist, daß ich jede Möglichkeit zum Segeln oder Rekuperieren nutze.

    Da wäre ich gerne mal 100km bei dir im Auto um zu sehen, wie du da im Schnitt auf 20kWh/100km kommst.

    Bei mir hat das Update erst geklappt, als ich es während des Ladens an der heimischen Wallbox eingeplant hatte.

    Davor hat ich eine Woche lang auch diese nichtssagenden Fehlermeldung …

    Ist bei mir aktuell genau so. WLAN Verbindung des Fzg. besteht immer am Abstellplatz. SoC ist egal. Anschluss an der Wallbox spielt auch keine Rolle. OTA Updates sind bis dato immer problemlos geladen worden (zuletzt Power-Up 6.5.0 am 15.3.)


    Kann man den Ladezustand der 12V Batterie irgendwo sehen? Eine Fehlermeldung diesbezüglich gibt's nicht. Update via "Jetzt aktualisieren" schlägt auch immer fehl.

    Same here …

    Den Ladezustand der 12V Batterie kannst du auf der Übersichtsseiten von ford.com sehen

    Die Ladekarte ist aber doch nur für die Ladesäulen der Gemeindewerke …

    Mit dem RWD ER kannst halt bei optimalen Temperaturen bis zu 600km damit fahren , die Reichweite nimmt halt beim AWD + GT entsprechend ab. Haben ja auch 2 Motoren verbaut die Strom saugen

    Naja, so ganz korrekt ist das mit den 2 Motoren die ständig Strom saugen auch nicht!


    1) Die Anzahl der Motoren ist für den Stromverbrauch erst mal relativ egal. Ob jetzt „21kw“ von einem Motor oder zweimal „10.5kw“ von zwei Motoren kommen ist erst mal physikalisch schnurz.

    Gut, der zweite Motor mit seiner Elektronik hat natürlich auch Verluste, aber ob dass in der Praxis zu relevanten Verbrauchsunterschieden führt …

    2) Laut OBD2 Daten liefert der Heckmotor fast die gesamte Energie. Der Frontmotor kommt nur bei Bedarf dazu. Beim Beschleunigen ganz allgemein und bei schlechten Fahrbahnverhältnissen sowie so.

    Was natürlich zu einem höheren Verbrauch des AWD führt, ist das höhere Gewicht und die Tatsache, dass der Frontmotor im“unbestromten Zustand“ nicht vollkommen abgekoppelt ist und so auch etwas Widerstand erzeugt.


    Ob das Mehr an Spaß und Sicherheit bei suboptimalen Straßenbedingungen den Mehrverbrauch ausgleicht muss jeder selber entscheiden.

    Und diese 600km des RWD mit großem Akku schafft man wohl nur unter optimalsten Bedingungen (84km/h auf der Autobahn hinter einem Laster) …

    Leute, ich verstehe dieses "Genöhle" über die schlechte App oder die "fehlenden Infos live im Auto" jetzt irgendwie nicht.

    Die App und deren Umfang konnte man sich in den jeweiligen App-Stores anschauen (gut, man musste die Beschreibung in den Stores lesen um den Umfang der App zu erkunden) und über die "Live-Infos" konnte sich doch jeder während der Probefahrt informieren.

    Also aus meiner Sicht gab es da keine wirklichen Überraschungen ...

    Welche meinst du denn? Ist etwa die lang angekündigte Version fürs Nokia 3310 rausgekommen?

    Also wenn das gesamte Rest-Waschwasser tatsächlich eingefroren sein sollte würde ich

    1. Das Wasser soweit möglich absaugen
    2. Winter-Scheibenreiniger pur rein kippen
    3. Auto möglichst warm abstellen
    4. Mit Wasser (oder verdünnten Scheibenreiniger) auffüllen


    Bei den aktuellen Plus-Graden sollte dass die einfachste Lösung sein.