Beiträge von Geke

    Im Ernst, genau so hab ich mir das mit den Updates vorgestellt und genau so sollte es doch sein!


    Nach dem Abstellen des Fahrzeugs eine klare Ansage am Bildschirm:


    Ein Update ist da.

    Installation ist geplant um diese oder jene Zeit.

    "Jetzt installieren" oder "Zeit eingeben" oder "Nicht installieren"


    Genau so! :)

    6.4.0 jetzt auch in Österreich :)


    Bei mir auch die Meldung mit den 10 Minuten Ausfallzeit.

    ......... und falls ich nicht selbst aktualisiere oder an der Zeit etwas ändere macht er es morgen um 08:00

    So gefällt mir das.


    Wenn er schon so brav fragt, werde ich ihm wohl heute noch die Freigabe erteilen. ;)


    Auch, weil hier keine Hiobsbotschaften über diverse Fehler und Ausfälle bezüglich diesem Update geschrieben wurden! ^^

    Bremsflüssigkeit gewechselt

    Wundert mich das dazu noch niemand nachgefragt hat!


    Also mach ich es jetzt:

    Bremsflüssigkeit wechseln??? Wozu?

    Hab ich noch niemals nicht davon gehört!


    Hat das Zeug jetzt auch schon ein Ablaufdatum?

    Die letzten Wochen hatte ich bei 100% immer um die 300km Reichweite.


    Heute auf 100% geladen und plötzlich 509km in der Anzeige.

    Kann eigentlich nur per OTA zurückgesetzt worden sein!

    Warum auch immer.

    Morgen habe ich etwa 200km auf dem Plan, bin mal gespannt wieviel von den 509km danach noch übrig sein werden!

    6.3.0


    bereits am 8. Jänner eingetroffen bei meinem Pony in Österreich.


    Seither sicher 2-3 mal auf 100% geladen und so zwischen 290 und 320km Reichweite.


    Heute auf 100% geladen und warum auch immer sind jetzt plötzlich 509km in der Anzeige.

    Nehme an die Anzeige wurde per OTA zurückgesetzt.

    6.2.1 ist da!

    Meine Frau hat mich angerufen, sie steht am Bahnhof und wartet auf unsere Tochter.

    …. das Pony will nicht mehr! Der Drehregler bewegt sich nicht mehr.

    Okay, hab ich gesagt, stell mal ab und warte 10 min.

    …. Ja, das war das Update.

    Läuft wieder. :)

    Vorgestern ist bei mir in Ö auch das 6.1.0 angekommen.

    Also innerhalb einer Woche von 3.x.x. auf 6.1.0


    Ich hatte nicht wirklich Zeit mich in letzter Zeit darum zu kümmern. Habe nur ab und zu hier mitgelesen und dachte mein Pony hat alles verschlafen.


    Dann habe ich darauf geachtet, das das Auto in der Nacht abgeschlossen ist, und siehe da...... schwup, schwup, sschwup...... ein Update jagd das nächste!

    Möglicherweise lag es daran.


    (Auto steht in der Nacht gesichert in der Garage ... aber meist offen.)

    "Tür Störung" Hatte ich auch ab Sommer!

    Habe das dann beim Händler gemeldet und wurde beim 2-Jahresservice im Oktober auf Garantie repariert.

    Man sagte mir, das Türschloss muss getauscht werden. Und es sei auch nicht das erste mal.


    Meine Vermutung war ein ordentlicher Rempler eines neben mir parkenden Autos! Also Tür auf Tür

    Meine Frau war einkaufen und es ging die Alarmanlage an, gesehen von mir zuhause auf der App.

    Bis meine Frau beim Auto war, war der "Täter" schon geflüchtet. Klar ersichtliche Macke in der Tür.

    Ich hatte das Gefühl, dass ab hier auch die Meldung "Tür-Störung" auftauchte.

    Funktion war aber nicht beeinträchtigt.

    PS: Mittlerweile Abdrücke von Park-Nachbarn an 3 Türen ersichtlich! ||

    Ich schau einfach nicht mehr hin! :(

    Letzte Woche nach einem Wien-Trip (Hin und Retour 440 km), also je 200 km Autobahn und etwa 20 km Landstraße und Stadt den absoluten Tiefpunkt erreicht.

    100% = 290 km Reichweite (Ladung nach der Tour).

    Obwohl es die Temperatur zuließ die Hinfahrt ohne Heizung zu fahren.

    Tempo 145 - 155 km/h ................. ja da verlangt das Pony Strom!

    ......... und Dich freundlich erinnert, den Fuß vom Gas zu nehmen…

    .....danke für die Info!........... nie nix für mich, reicht doch wenn das schon die bessere Hälfte macht!.... Da kann man nicht groß aufmucken, aber einem Auto würde ich das nie durchgehen lassen! =O ;)

    Ich bin gestern drauf gekommen, mein Frunk lässt sich mit dem FOB öffnen!

    (Hatte beim losfahren plötzlich die Meldung am Tacho "Frunk geöffnet". .... Holla! ... wie das?... zur Vorsicht gleich mal meine Frau verdächtigt :P .... aber nein, war wohl der Schlüssel in der Hosentasche! :D )

    Seit wann? .... keine Ahnung! .... länger nicht mehr getestet... ein Update konnte ich seit September nicht mehr sehen!

    Sync Stand laut Ford Account 4.0.22177

    Im Auto muß ich es erst nachsehen.


    Ob ich jetzt Job1 oder Job 2 bin kann ich nicht genau sagen.

    Daten in der Signatur.

    Mir war sehr wohl bewusst, das man diese Werte nicht erreichen wird.

    Es geht mir schlicht um Fehlinformationen und schönfärberei seitens der Autoindustrie.

    Wer macht diese Normen bzw. wer bezahlt sie!

    Man könnte auf alle Fälle näher an die Realität gehen.


    Ist ja nicht nur hier so.

    Im Supermarkt wird auch großartig mit "Hirschwurst" geworben, im kleingedruckten steht dann 30% Hirsch und 70% Schwein!.....Schweinerei in meinen Augen! :S


    Diese Art und Weise drücke ich einfach nicht durch.

    Ich belüge meine Kunden nicht!


    Es kann nicht sein das ich mich jedes mal wenn ich irgend etwas brauche, was nicht in meinen Fachbereich fällt, bei Tante Google oder sonstwo erkundigen muss ob die Infos die mir der Fachmann gegeben hat, auch der Realität entsprechen!

    .... Nur in einer Testfahrt (kein Kurzstreckenanteil) bei der es eben nur darum geht möglichst weit zu kommen, ....................


    ist eben nicht Alltag!

    Fabelwert!.... ich schließe mich an!


    Egal ob man mit dem Verkehr mit schwimmt, ganz sachte beschleunigt, oder sogar eine Kolonne hinter sich provoziert, der WLTP Wert ist im Alltag nicht zu schaffen! Ist für mich Fakt.


    .... Nur in einer Testfahrt (kein Kurzstreckenanteil) bei der es eben nur darum geht möglichst weit zu kommen, wäre das auch nur unter perfekten Wetter-, Fahrbahn-, Temperatur und Gewichtsverhältnissen, auf ebenen Wegen ohne Steigungen und ohne Gegenwind möglich! .......... hat das einer von euch im Alltag?

    Nein? ....... also FABELWERT!

    Sei froh wenn es funktioniert! Die meisten Beschwerden kommen weil es nur sporadisch oder gar nicht funkt!


    Nur das mit den Spiegeln ist eigenartig. Hast du die Ponyprojektion seitlich? Und leuchtet die trotz ausgeklappten Spiegeln?

    Das wäre neu!