Beiträge von MachEins

    Bei mir sieht das anders aus. Ca. 70 % Autobahn, 20% Land, 10% Stadt. Bin im Mittelgebirge unterwegs. Geht also immer schön rauf und runter. Da waren bisher nicht mehr wie 360 bis 370km in der Anzeige bei 100% beim RWD SR drin.

    ich streichle nicht das Strompedal, ich fahre nur vorausschauend, ansonsten die Geschwindigkeit die erlaubt ist, auf Landstraßen also 100 usw. Zwei bis drei mal in der Woche auch Autobahnstrecken, maximale Beschleunigung nutze ich oft aus, da es einfach Spaß macht.

    Bisher noch keine Langstrecken, maximal 80 km am Stück.

    @Wendy also bei dem Verbrauch bist du sicherlich mindestens zu 75% in der Stadt und auf Landstraße unterwegs. Wahrscheinlich ist die Topographie auch noch günstig. Ohne die Angabe des Fahrprofil und der Topographie ist das alles eh nicht vergleichbar. Wichtig ist auch, ob der Wagen über Nacht in der Garage steht.

    Sinnvoll ist es die Fordpass App Version mitzubenennen.


    Hatte nach schlechten Erfahrungen das automatische Update deaktiviert und 3.25 funktioniert bei mir einwandfrei.


    Jetzt ist allerdings ein Zwangsupdate auf 3.27 fällig und laut Rezensionen im Playstore geht jetzt gar nichts mehr.


    Ich frage mich da wirklich, ob es überhaupt so etwas wie Qualitätskontrolle gibt. Das kann doch nicht sein, dass immer wieder auch mal funktionierende Dinge mit einem Update vermurkst werden :cursing:

    Puh ich kann ja selbst noch nicht testen.


    Aber das Gefühl bei <10% Rest funktioniert das Laden nicht wie erwartet würde mich echt nervös machen.

    Ich glaube ich werde das dann ausgiebig mit fast vollen "Tank" austesten.

    Hoffe auf entsprechende Softwareupdates!!!

    Bei 10% SoC hast du noch etwa eine Reichweite von 30 bis 50 km je nach Fahrweise und ob SR oder ER. Damit kommst du in der Regel auch noch an eine andere LS. In Regionen, in denen du noch nicht warst und somit die Ladeinfrastruktur nicht so gut kennst würde ich empfehlen nicht unter 20% zu fahren. Dann hast du genug Puffer und es kommt keine Reichweitenangst auf.

    das scheint aber nur dein Pony zu betreffen. Gab hier doch schon viele Bericht wo die Kombi problemlos funktioniert hat. Von daher kann es ja nicht wirklich an Ford/Ionity liegen.

    Das liegt definitiv nicht am Pony. Ionity hat da sicherlich unterschiedliche Softwarestände an den Ladesäulen. Anders kann ich mir das nicht erklären. Ich hatte bisher nur Probleme an den Tritium Säulen bei Ionity.

    Das habe ich doch wenige Beiträge über deinem geschrieben.

    Naja. Der Blinkerton ist ja jetzt kein massives Problem.

    Ist ein Softwarebug, der sich nach einem Neustart des Systems von selbst wieder behebt.
    Im Grunde war ja schon alles zu gesagt.

    Wenn alles dazu gesagt ist und scheinbar das Problem behoben sollte der Thread geschlossen werden anstatt ihn zuzukleistern.

    Habe es jetzt nochmal an der gleich Säule probiert und hatte den gleichen Fehler. Diesmal habe ich bei Ionity angerufen und um einen Reset der Säule gebeten. Dann hat es sofort funktioniert 😊 Lag also an der Säule und nicht am MME

    Der Ring neben der Ladebuchse leuchtet rot und im MME lautet die Meldung Störung Ladestation.


    Den Trick mit den Stecker weiterhin mit Druck in die Buchse festhalten hatte leider auch nicht geholfen.


    Da ich das an Ionity in der letzten Woche mehrfach hatte, dachte ich, dass Ionity ggf. ein neues Protokoll verwendet, welches sich mit dem MME nicht verträgt.

    Hatte jetzt schon mehrfach das Problem, dass der MME an Ionity nicht laden wollte. Andere Fahrzeuge funktionierten aber an der Säule. Bei anderen Anbietern hatte ich das Problem nicht.


    Gibt es da evtl. ein Problem mit der Kommunikation zw. dem Lader und dem MME?

    Usa111 vielen Dank für deine Antwort. Mit den übrigen 7 Antworten kann man leider nicht viel anfangen. Wird leider statt besser immer schlimmer hier. Hatte gehofft, wenn immer mehr ihren MME bekommen gäbe es weniger off topic.

    Bei einer Fahrt hatte ich plötzlich ein verändertes Blinkergeräusch. Hörte sich teilweise langsamer und mit Aussetzern an. Die Blinkerfunktion war aber gegeben.


    Ein direkter Neustart brachte keine Veränderung. Erst nach dem Einschlafen und erneute Start war alles wieder normal.


    Hatte das schon mal jemand?

    Ich finde es sehr schade, dass Hilden als Treffpunkt einfach so gesetzt wurde. Ich hätte mir hier eine Umfrage gewünscht und klar einen Treffpunkt in der Mitte präveriert, damit auch aus dem Süden, Norden und Osten die Anreise für alle besser und ausgewogen möglich ist.


    Gleich auch ein Vorschlag: Ionity Lutterberg in unmittelbarer Nähe von Kassel.

    Viell spielt auch die Performance eine Rolle.

    Und da unterscheidet sich der SR doch ganz ordentlich von der ER.

    Dem RWD SR fehlen zum ER 25 PS dafür wiegt er weniger. Drehmoment haben beide gleich und von 0 auf 100 km/h liegt der SR leicht vorn.


    Wo ist da jetzt im Alltag der ordentliche Performance Unterschied? :/