Wischwasser - Behälter verstopft?

  • (ja, ich habe die anderen Threads zum Thema gelesen...)


    Neulich ging die Kontrolllampe an. Temperatur nahe Null, ich konnte gefühlt knapp einen Liter nachfüllen, bis 'voll' war.


    Die Lampe blieb allerdings an. Ich kann die Frontscheibe damit reinigen, aber die Lampe bleibt an.


    Ich nehme an, der Behälter fasst deutlich mehr, und offenbar ist auch der Sensor 'tiefer',

    Hatt das schonmal jemand und kann mir einen Tip geben, wie man das beheben kann?

  • Spiritus ( aber bloß kein Lampenöl)

    Viele liebe Grüße aus dem Emsland, Thomas


    Wallbox im Hof: MyEnergy Zappi

    Wallbox Garage: JuiceBooster

    Mod.: 2022.25 (Job1/22); AWD ER TP2; Produktion: 24.01.2022, Stall: 03.06.2022, SYNC4 v4.0.23291 Rev. 1049, PU6.4

    Android FordPass v4.32.x (ohne PAAK)

    Raspi 4 mit ioBroker 2.0-beta, ford.0 0.2.0

    OBD-Dongle: Vgate vLinker MC OBDII mit Carscanner ELM

    17,6 kWP PV und 10 kW WP

  • Spiritus ( aber bloß kein Lampenöl)

    ... das würde dann ja auch Petroleum heißen!?

    :/

    RWD ER TP2 Lucid-Rot AHK <3

    Bestellt 28.02.2021

    Build 13.05.2021

    EZ + Zuhause 10.08.2021

    Power-Up 6.1 = Prio 24-PU0102-SVD-FX seit 27.02./01.03.2024

    Sync 23159 Rev. 915 seit 01.03.2024

    Navi-Softwareversion 1.66.51

    Navigationsversion 1.354.53

    FordPass 4.33.0

    Android 14

    Ford-Wallbox Connected 11 KW

  • auf keinen Fall Petroleum nehmen. Das ist auch ölig.

    Isopropylalkohol wär auch ne Möglichkeit.

    Nach Erfolg aber unbedingt gut wässern, da sonst die Dichtungen leiden.

    Viele liebe Grüße aus dem Emsland, Thomas


    Wallbox im Hof: MyEnergy Zappi

    Wallbox Garage: JuiceBooster

    Mod.: 2022.25 (Job1/22); AWD ER TP2; Produktion: 24.01.2022, Stall: 03.06.2022, SYNC4 v4.0.23291 Rev. 1049, PU6.4

    Android FordPass v4.32.x (ohne PAAK)

    Raspi 4 mit ioBroker 2.0-beta, ford.0 0.2.0

    OBD-Dongle: Vgate vLinker MC OBDII mit Carscanner ELM

    17,6 kWP PV und 10 kW WP

  • Also wenn das gesamte Rest-Waschwasser tatsächlich eingefroren sein sollte würde ich

    1. Das Wasser soweit möglich absaugen
    2. Winter-Scheibenreiniger pur rein kippen
    3. Auto möglichst warm abstellen
    4. Mit Wasser (oder verdünnten Scheibenreiniger) auffüllen


    Bei den aktuellen Plus-Graden sollte dass die einfachste Lösung sein.

  • bei mir ging nach einer Woche die Lampe von selber wieder aus, hatte mit meinem Händler darüber gesprochen, als ich hinfahren wollte war das Problem von selber weg.

    Mach-E RWD SR, schwarz, Technologiepaket 2, AHK

    Gekauft 17.03.2023

    Abholung 24.03.2023

    Gebaut 26.08.2022