IONITY Ladesäule auf „stand by“

  • Moin

    Neuerdings geht die IONITY Ladesäule beim Laden immer wieder mal auf stand by. Soll heißen Fehlermeldung im Display: Ladesäule hat den Ladevorgang abgebrochen.


    Ich habe den Stecker drauf gelassen und die Säule kommuniziert mit dem Auto und fährt dann mit der Ladung fort.

    Am Wochenende stand neben mir ein weiterer Mach E und sieh da, bei dem war es genauso 😬.

    Bei dem Hyundai eine Säule weiter war nix.

    Ist übrigens egal ob ich alleine an der Säule bin oder nicht. Kennt das noch jemand?

  • Hatte das Problem nicht sogar Elektrobay mit seinem Ex-MME? Er hatte das Problem gelöst, in dem er den Stecker am Auto etwas nach oben oben drückte…dann ging es…

    Ich habe (noch) keinen MME, aber dennoch eine Meinung, und die lasse ich mir nicht verbieten…


    Bitte liebe Nutzer des Forums: Schreibt die Eckdaten eurer Autos in die Signatur, macht es allen einfacher, den Bezug eurer Posts zu euren Autos nachzuvollziehen!


    Bestellt: 17.03.2022

    Produktion: 20.09.2022

    Shipping 26.09.2022,

    Antwerpen: 8.11.22

    Ankunft beim Händler: 29.11.22

    Auslieferung voraussichtl.: 09.12.22

  • Kenne ich.

    Ich vermute, daß die Stecker langsam verschleißen. Manchmal startet der Ladevorgang (plug & charge) erst, wenn ich den Stecker fest von Hand eingedrückt halte.

    Dies muss bei den alten ionity säulen gemacht werden. Wie es tarik von elektrobays in einem seiner videos gezeigt hat. Ich habe mir dies nun so angewöhnt den stecker einige sekunden nach oben gedrückt zu halten.

    Bestellt: 12.06.2021

    Gebaut: 28.06.2021

    Beim Händler: 18.10.2021

    im Stall seit: 29.10.2021

    1. Ford Mustang Mach E - TP2 / RWD ER / Iridium Schwarz Mica
    2. Wallbox Webasto Pure Home II / Juice Booster 2
    3. Ford Power Up 2.7.3